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1 ТРЕБОВАНИЯ К ИССЛЕДОВАТЕЛЬСКИМ РАБОТАМ 

УЧАЩИХСЯ  

1.1 Требования  к исследовательским  работам:  

• Автор должен сформулировать проблему, цели и задачи, рабочую гипотезу своего 

исследования, описать методы и ход исследования, сделать выводы  

• Обязательно приводятся ссылки на источники  

• Работа представляется в электронном виде и  выполняется в текстовом редакторе 

MS Word версии 2013 или 2016.  

• Формат листа А4  

• Объём исследования 10-20 печатных страниц без приложений  

• Иллюстрациями могут быть фотографии, диаграммы, графики, рисунки, карты  

• Сокращения и аббревиатуры не допускаются, за исключением общепринятых  

  

1.2 Структура исследовательской работы:  

  

 Титульный лист  

  Оглавление   

 Резюме  

 Введение   

 Основная часть  

 Выводы и заключение   

 Источники   

 Приложение (или приложения)  

  

1.3 Требования к содержанию исследовательской работы:  

  

Титульный лист  

- Название учебного заведения (указывается в верхней части титульного листа  

ЗАГЛАВНЫМИ БУКВАМИ по центру ) – шрифт 14 Times New Roman  

- Название работы (ЗАГЛАВНЫМИ БУКВАМИ по центру) - шрифт 22 Times New 

Roman  

- Область научных знаний -– шрифт 14 Times New Roman  

- Данные об авторе (класс, Фамилия Имя) – шрифт 14 Times New Roman  

- Данные о руководителе справа– шрифт 14 Times New Roman  
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- Название населенного пункта– шрифт 14 Times New Roman  

- Год написания (внизу по центру) – шрифт 14 Times New Roman  

  

Оглавление  

-  Наименование всех глав, разделов с указанием номеров страниц, на которых 

размещается материал  

Резюме  

- Резюме должно быть на эстонском и иностранном языке  

- Резюме (фр.) – краткий итог прочитанного, содержащий его оценку. Это небольшой по 

объему текст, характеризующий основные идеи исследования, делающий выводы, 

подводящий итоги. Обычно оно состоит из нескольких предельно кратких, четких и 

выразительных  предложений,  раскрывающих,  по  мнению  автора, 

 самую  суть исследовательской работы.  

- Резюме – это краткий перечень ключевых моментов всего исследования.  Оно создает 

первое впечатление об авторе  

- Резюме можно назвать миниатюрной версией исследовательской работы. Оно не должно 

содержать более 3/4 страницы. Оно обычно включает пару важнейших мыслей из 

каждой основной части исследования. Обычно объем резюме от 150 до 200 слов.  -  При 

написании резюме авторам следует придерживаться следующей структуры:  

описание проблемы, подход, результаты и выводы  

  

Введение  

- Обоснование необходимости проведения работы  

- Объект и предмет исследования  

- Цели и задачи исследования  

Основная часть  

Глава 1. Обзор источников (исторические сведения, межпредметные связи)  

Глава 2. Теоретическое обоснование исследования   

Глава 3. Основная часть  

Заключение  

- Выводы и результаты, полученные автором   

- Личный вклад автора  
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- Выводы делаются по собственному материалу и должны соответствовать поставленным 

задачам, быть четкими, лаконичными и информативными, лучше в количественных 

показателях  

Источники   

Приложение  

- Может содержать исходные (первичные) данные, на основании которых проводилось 

исследование, схемы, таблицы, рисунки и фотографии, видео материалы, поясняющие 

проделанную работу  

  

1.4 Требования к правильному использованию источников, иллюстраций и 

таблиц в исследовательской работе:  

  

Использование данных из различных источников  

- Дословный текст из литературного источника: "Большие скорости течения 

способствовали развитию организмов низкой степени сапробности", - ставится 

номер сноски и в нижней части листа (Footnote)  копируется источник из главы  

“ИСТОЧНИКИ”  

- Если текст берется не дословно: "…в токсикологических опытах, проведенных Н.  

С. Строгановым и А. Г. Пожитковым [1956], установлено, что …". - ставится номер 

сноски и в нижней части листа (Footnote)  копируется источник из главы  

“ИСТОЧНИКИ”  

- Фамилии иностранных авторов: в опытах с повышенным содержанием в воде 

стабильного изотопа стронция Г.А.Розентал [Rosental, 1960] установил…"  

СПИСОК ИСТОЧНИКОВ  

- Список источников оформляют по единому плану в алфавитном порядке  со 

сквозной нумерацией арабскими цифрами, вначале пишут публикации на 

русском языке, затем - на иностранных  

- Иллюстрации, взятые из других научных работ, подписывают с ссылкой на 

источник, откуда они взяты (в скобках)  

- Фамилии лиц, изготовивших оригиналы иллюстраций, указываются в подписи 

внизу (фото автора или  фото И.И. Кириллова)   

  

Иллюстрации  

- Иллюстрациями могут быть фотографии, диаграммы, графики, рисунки, карты  

- В научных работах все иллюстрации называются рисунками  

- При первом упоминании рисунка в тексте, ссылку дают в круглых скобках: 

(рис.8) или (фото 1)  

- При повторной ссылке добавляют сокращенно слово «смотри» (см. рис.8)  
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- Под каждым рисунком с левой стороны указывают порядковый номер с точкой 

(Рис.1.) или (Фото 1. )  

- Подписывается рисунок с большой буквы. Рисунок подписывается снизу и 

обязательно указывается имя автора. В скобках пишется источник и сноска на 

источник.  

- Под рисунком отмечаются все условные   обозначения  

Таблицы  

- Таблицы являются наглядным способом иллюстрации и комбинирования 

цифрового материала  

- Они имеют отдельную собственную нумерацию и располагаются в работе по 

мере их упоминания в тексте, строго по порядку  

  

2 ПРАВИЛА ОФОРМЛЕНИЯ РЕФЕРАТА ПО 

ИССЛЕДОВАТЕЛЬСКОЙ  РАБОТЕ   
  

2.1 Общие требования:  

Работа оформляется в электронном виде на листе формата А4 (210x297). При оформлении 

работы используется стиль Normal:  

• Шрифт Times New Roman  

• Размер шрифта – 12 pt  

• Выравнивание текста по обеим сторонам Format→Paragraph→General→Justify  

• Межстрочный интервал – 1,5 Lines  

Format→Paragraph→Line Spascing→1,5 Lines 

 Параметры страницы:  

слева/Left – 3 см, справа/Right – 1,5 см, снизу/Bottom и сверху/Top – 2 см 

File→Page Setup→Margins  

• Отступы после абзаца 6 pt  

Format→Paragraph→Spacing: After 6pt  

Текст работы не содержит пустых строк. При правильно заданных параметрах на странице 

помещается максимально 27 строк печатного текста.  

Страницы нумеруются, начиная с титульного листа (номер на нём не ставится), номер 

печатается в верхнем правом углу листа.  

Текст работы разделяется на абзацы, между которыми не следует оставлять пустые ряды, 

созданные при помощи Enter.  
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В текстовых редакторах существует набор стилей Heading (Format→Styles and Formatting), 

которые предусмотрены для разных заглавий (нумеруют заглавия, определяют 

подходящую для них величину букв), и из них потом можно оформлять оглавление. Для 

заголовков глав, разделов и пунктов используются стили с автоматической каскадной 

нумерацией.   

Для заголовков задаются следующие параметры (на выбранном стиле правый щелчок 

мышью→Modify):  

• НАЗВАНИЯ ГЛАВ (Heading 1) – размер шрифта 16 pt, жирным, заглавными 

буквами (Format→Font→Effects→All caps), переход на новую страницу 

(Format→Paragraph→Line and Page Breaks→Page break before)  

Автоматическая каскадная нумерация: Format→Numbering→Outline Numbered  

  

• Названия разделов (Heading 2) – размер шрифта 14 pt, жирным, наклонным.  

• Названия пунктов (Heading 3) – размер шрифта 13 pt, жирным, не наклонным  

• Заглавие самостоятельных частей (ВВЕДЕНИЕ, ОГЛАВЛЕНИЕ,  

ЗАКЛЮЧЕНИЕ, СПИСОК ИСТОЧНИКОВ,  

ПРИЛОЖЕНИЕ и др.) пишут заглавными буквами и начинают с новой  

страницы (Style 1) – размер шрифта 16 pt, жирным, без нумерации. Для 

Style 1 базовым стилем является Heading 1 без порядковых номеров: 

Format→Numbering→Outline Numbered→None  

 Заголовки приложений (Style 2) – размер шрифта 13 pt, жирным, без нумерации. Для 

Style 2 базовым стилем является Heading 3 без порядковых номеров.  

2.1.1 Титульный лист   

является первой страницей работы, на котором отмечается:  

- Название учебного заведения (указывается в верхней части титульного листа  

ЗАГЛАВНЫМИ БУКВАМИ по центру ) – шрифт 14 Times New Roman  

- Название работы (ЗАГЛАВНЫМИ БУКВАМИ по центру) - шрифт 22 Times New 

Roman  

- Область научных знаний -– шрифт 14 Times New Roman  

- Данные об авторе (класс, Фамилия Имя) – шрифт 14 Times New Roman  

- Данные о руководителе справа– шрифт 14 Times New Roman  

- Название населенного пункта– шрифт 14 Times New Roman  

- Год написания (внизу по центру) – шрифт 14 Times New Roman  

На титульном листе в конце предложений точек и запятых не ставят. Все элементы 

титульного листа кроме «наименования работы» имеют следующие параметры: Times New 

Roman,  размер 14 pt. Наименование работы - Times New Roman,  размер 22 pt. 

Выравнивание по центру выполняется для названия школы, названия работы, места и года 
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составления работы. Для остальных  элементов титульного листа выравнивание по правому 

краю (см. приложение 1).  

2.1.2 Оглавление  

Оглавление создаётся автоматически на основе используемых стилей, что создаёт 

удобную навигацию по работе. В нём приводятся полные заглавия с номерами страниц 

(см. приложение 2). Оглавление работы создаётся в самый последний момент, когда 

работа полностью закончена.  

Insert→Reference→Index and Tables→Table of Contents  

2.1.3 Сокращения  

Если в работе используется более 20 малоизвестных сокращений и каждое из них 

встречается более трёх раз, то рекомендуется составить отдельный перечень сокращений. 

В перечне на левой стороне в алфавитном порядке располагаются сокращения, а на правой 

стороне приводятся их разъяснения.  

В заглавиях сокращения не используются.  

2.1.4 Основная часть  

При оформлении работы используется стиль Normal:  

• Шрифт Times New Roman  

• Размер шрифта – 12 pt  

• Выравнивание текста по обеим сторонам Format→Paragraph→General→Justify  

• Межстрочный интервал – 1,5 Lines  

Format→Paragraph→Line Spascing→1,5 Lines  

• Параметры страницы:  

слева/Left – 3 см, справа/Right – 1,5 см, снизу/Bottom и сверху/Top – 2 см 

File→Page Setup→Margins  

• Отступы после абзаца 6 pt  

Format→Paragraph→Spacing: After 6pt  

Текст работы не содержит пустых строк. При правильно заданных параметрах на странице 

помещается максимально 27 строк печатного текста.  

  

2.1.5 Источники  

Элементами описания книг являются:  

Автор(ы). Наименование книги. Номер издания (при повторных изданиях). Место 

издания: Издательство, год издания. Страницы.  

 



9  

  

Пример:  

1. Бар-Зохар М. Бен-Гурион: биография. Израиль: Изд-во Библиотека-Алия, 1989.  

2. Гругман Р. Жаботинский и Бен-Гурион: правый и левый полюсы Израиля. Ростов-на-Дону:  

Изд-во Феникс, 2014.  

3. Кац Й. Таллиннский визит Давида Бен-Гуриона. Журнал «Хашахар», май 2013.  

4. Пант Г. На краю вечности. Таллинн: Издание Эстонского еврейского музея, 2009.  

  

Пример описания Интернет-источников:  

5. Сайт L’Agence Juive pour Israel. Алия в новое время (1882–1948). [Электронный ресурс]   

URL: // http://www.jewishagency.org/ru/historical-aliyah/content/22869  (05.01.2018)  

6. Сайт World Art. Ходасевич Владислав: Бялик, 1934. [Электронный ресурс]  

URL://http://www.world-art.ru/lyric/lyric.php?id=9534 (19.01.2018)  

  

3 ТРЕБОВАНИЯ К КОМПЬЮТЕРНОЙ ПРЕЗЕНТАЦИИ:  

Презентация в  MS  Power  Point  предназначена для  иллюстрации выступления 

продолжительностью 7-10 минут и должна содержать достаточное количество слайдов для 

раскрытия темы (примерно 15 слайдов).   

Презентация записывается на CD-диск, USB-носитель, в электронную почту или в 

электронное оболако.  

3.1 Структура презентации:  

• Первый – титульный слайд:  

- Название школы (выровнено по центру)  

- Название темы исследования (выровнено по центру)  

- Класс (выровнено по правому краю)  

- Фамилия и  Имя учащихся (выровнено по правому краю) - 

Фамилия и инициалы руководителя (выровнено по правому краю) 

- Город (выровнено по центру).  

- Год (выровнено по центру).  

• Слайд – оглавление с указанием номеров слайдов и продуманной 

работающей навигацией по презентации  

• Слайд с кратким описанием задачи и целей  

• Слайды основного содержания  

• Слайд с выводами и заключениями по теме  

• Слайд с указанием точных источников  

• Слайд заключительный  

3.2 Рекомендации:  

• Названия файлов: ТОЛЬКО латинскими буквами  

http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.jewishagency.org/ru/historical-aliyah/content/22869
http://www.world-art.ru/lyric/lyric.php?id=9534
http://www.world-art.ru/lyric/lyric.php?id=9534
http://www.world-art.ru/lyric/lyric.php?id=9534
http://www.world-art.ru/lyric/lyric.php?id=9534
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• Презентация должна открываться и в MS Power Point 2013 года и 2016 

года  

• Используйте единый шрифт  

• Размер шрифта был не меньше 20 pt  

3.3 Графические объекты   

• Должны быть четкими и соответствовать содержанию, увеличивая 

графический объект, соблюдайте его пропорции и авторские права  

• Для всей презентации выберите единый стиль и дизайн всех слайдов  

• Иллюстрации подписываются внизу и согласно номерам, с указанием 

содержания иллюстрации, автора, даты съёмки и в скобках ссылки на 

источник  

ПРИМЕР ПОДПИСИ ФОТОГРАФИИ:  

Фото 2. Жаботинский в Таллине (посередине), 1939 год. Автор не известен.  

(источник:  http://eja.pri.ee/Gallery1/displayimage.phpa)  
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ПРИЛОЖЕНИЕ 1 

Титульный лист:  
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ПРИЛОЖЕНИЕ 2 
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ПРИЛОЖЕНИЕ 3 
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ПРИЛОЖЕНИЕ 4 

Как подписать фото:  

  

Как подписать таблицу:  

 


